Problema retromarcia non va

 :: 
 :: Technical Lab

Andare in basso

Problema retromarcia non va

Messaggio Da Dany92 il Mar Lug 28, 2009 10:12 pm

Ciao a tutti ho una rc che è questa Thunder Tiger RTR Ford GT - Sparrowhawk VX.
In questi giorni ho smontato il davanti e dietro e per capire come si faceva visto che era già montata,oggi vado ad usarla e non va la retro.
Tiro giù la levetta e la luce sul controllo di velocità si spegne ma di solito è rossa cosa è successo?

Dany92
Novellino
Novellino

Maschile Numero di messaggi : 4
Età : 25
Località : Milano
Chassis : per ora nessuno
Frequenza : per ora nessuno
Data d'iscrizione : 16.07.09

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da Giaco DRIFT il Mer Lug 29, 2009 1:12 am

è.... fattela cambiare e prenditi una Tamiya o una Yoko così vai sulla marca e quindi sull'affidabilità...io ho una Tamiya e non mi ha mai dato problemi...MAIIIIIII
avatar
Giaco DRIFT
Utente
Utente

Maschile Numero di messaggi : 168
Età : 25
Località : Belluno
Chassis : TT-01 UPPATO
Frequenza : 27.095
Data d'iscrizione : 27.01.09

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da Ivan il Mer Lug 29, 2009 10:12 am

boh, nn saprei come aiutarti, anche a me ogni tanto nn entrava la retro, ma era una questione di setaggio della radio
avatar
Ivan
Official Member
Official Member

Maschile Numero di messaggi : 369
Età : 27
Località : Bologna
Chassis : Tamiya TT01 3r 09 con kit in carbonio 3racing v2.0, brushless novak pro ss 10.5 con esc Xerun 60a v1.1 e servo hitech hs-645mg 9kg.
Off road, kyosho mini inferno brushless e 09, h.b st10 elettrificato
Frequenza : Spektrum 2.4ghz (acoms technisport DSSS)
27.047(uso raramente)
27.255(uso raramente)
Data d'iscrizione : 20.01.09

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da YaYo il Mer Lug 29, 2009 4:13 pm

i differenziali, qualndo li hai smontati, poi li hai rimontati correttamente?
prova a resettare e riconfigurare l'elettronica

_________________
www.mymodelshop.it
avatar
YaYo
Admin
Admin

Maschile Numero di messaggi : 744
Età : 36
Località : Varese
Chassis : Tamiya, Kawada, HB, Associated
Frequenza : Spektrum
Data d'iscrizione : 27.11.08

Visualizza il profilo dell'utente http://myms.forumattivo.com

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da Dany92 il Mer Lug 29, 2009 4:17 pm

grazie mille ho fatto come mi hai detto e ora va. Grazie mille ancora

Dany92
Novellino
Novellino

Maschile Numero di messaggi : 4
Età : 25
Località : Milano
Chassis : per ora nessuno
Frequenza : per ora nessuno
Data d'iscrizione : 16.07.09

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da YaYo il Mer Lug 29, 2009 4:40 pm

Wink
Salutami papà

_________________
www.mymodelshop.it
avatar
YaYo
Admin
Admin

Maschile Numero di messaggi : 744
Età : 36
Località : Varese
Chassis : Tamiya, Kawada, HB, Associated
Frequenza : Spektrum
Data d'iscrizione : 27.11.08

Visualizza il profilo dell'utente http://myms.forumattivo.com

Tornare in alto Andare in basso

Re: Problema retromarcia non va

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 :: 
 :: Technical Lab

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum